Aby korzystać z aplikacji Rakuten TV Player na iPadzie, musisz mieć zainstalowaną wersję iOS 13 lub wyższą na modelach 64-bitowych.

 

Minimalne obsługiwane urządzenia:

· iPhone 6s (wydany we wrześniu 2015)

· iPhone 6s Plus

· iPhone SE


Innymi słowy, każde urządzenie wyprodukowane po wrześniu 2015 roku jest kompatybilne z aplikacją Rakuten TV.



Czy ten artykuł był pomocny?
Liczba użytkowników, którzy uważają ten artykuł za przydatny: 0 z 1