Para usar o aplicativo  da Rakuten TV no seu iPad, você precisa ter instalado a versão do iOS 13 ou superior em dispositivos de 64 bits.

Os dispositivos mínimos suportados são:

  • iPhone 6s (lançado em setembro de 2015)
  • iPhone 6s Plus
  • iPhone SE

Em outras palavras, qualquer dispositivo fabricado após setembro de 2015, é compatível com o aplicativo da Rakuten TV.



Este artigo foi útil?
Utilizadores que acharam útil: 5 de 13